fix #1914: CLIFormatter: check also for existence of 'type'
[pve-common.git] / debian / triggers
2015-06-01 Dietmar Maureradd trigger for pve-api-updates