bump version to 2.0-23
authorDietmar Maurer <dietmar@proxmox.com>
Fri, 1 Apr 2016 05:36:19 +0000 (07:36 +0200)
committerDietmar Maurer <dietmar@proxmox.com>
Fri, 1 Apr 2016 05:36:19 +0000 (07:36 +0200)
Makefile
debian/changelog

index 4c26be8c398ea365b118be51755f3822687106b1..d2cff769f915452d5f4a6380e693bc6effcea482 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=4.1
 
 VERSION=2.0
-PKGREL=22
+PKGREL=23
 
 PACKAGE=pve-firewall
 
index b32a2fdf2b7616db162fe80805568042a6497ddd..ad580d954e1ea5a8af98273268271d206c1a3e74 100644 (file)
@@ -1,3 +1,9 @@
+pve-firewall (2.0-23) unstable; urgency=medium
+
+  * use only the top bit for our accept marks
+
+ -- Proxmox Support Team <support@proxmox.com>  Fri, 01 Apr 2016 07:35:38 +0200
+
 pve-firewall (2.0-22) unstable; urgency=medium
 
   * Use cfs_config_path from PVE::QemuConfig