update ABI file for 5.19.17-1-pve
[pve-kernel.git] / .gitignore
1 ubuntu-zesty
2 *.prepared