pheceph: add -version argument to install
[pve-manager.git] / vznet.conf
1 #!/bin/bash
2 EXTERNAL_SCRIPT="/usr/sbin/vznetaddbr"