bump version to 1.1-7
[vncterm.git] / debian / changelog.Debian
index 7e70550..ef40531 100644 (file)
@@ -1,3 +1,9 @@
+vncterm (1.1-7) unstable; urgency=low
+
+  *  new option -notls (for novnc)
+
+ -- Proxmox Support Team <support@proxmox.com>  Mon, 23 Jun 2014 13:30:50 +0200
+
 vncterm (1.1-6) unstable; urgency=low
 
   * set Caller-Allowable-Codebase and remove Trusted-Library. This avoids