depend on libpng16-16
[vncterm.git] / glyphs.h
2011-08-23 Dietmar Maurerimported from svn 'vncterm/pve2'