set correct version in control
[vncterm.git] / debian /
drwxr-xr-x   ..
-rw-r--r-- 2550 changelog.Debian
-rw-r--r-- 0 conffiles
-rw-r--r-- 356 control