add patches for newer tigervnc 1.2.0
[vncterm.git] / vncpatches /
drwxr-xr-x   ..
-rw-r--r-- 23 series
-rw-r--r-- 2080 tls-auth-pluging.patch