bump version to 4.10.0-1
[iproute2.git] / debian / README.Debian
1 iproute2 for Debian
2 ------------------
3
4 If you want use tc with the atm based queue you have to install libatm1 first.
5 Same applies to the tc filter action ipt which needs iptables installed.
6
7  -- Alexander Wirt <formorer@debian.org>  Fri, 28 Dec 2007 11:56:28 +0100