change from dpkg-deb to dpkg-buildpackage
[pve-access-control.git] / debian / compat
1 9