runtest.pl: use lib '.' - because newer perl does not have that by default
[pve-common.git] / debian / compat
1 7