bump version to 4.0-51
[pve-common.git] / debian / compat
1 7