bump version to 4.0-48
[pve-common.git] / debian / compat
1 7