bump version to 4.0-73
[pve-common.git] / debian / control
1 Source: libpve-common-perl
2 Section: perl
3 Priority: extra
4 Maintainer: Proxmox Support Team <support@proxmox.com>
5 Build-Depends: debhelper (>= 7.0.50~)
6 Standards-Version: 3.8.4
7
8 Package: libpve-common-perl
9 Architecture: all
10 Depends: ${perl:Depends} ${misc:Depends}, libclone-perl, libdevel-cycle-perl, libwww-perl, libjson-perl, liblinux-inotify2-perl, libio-stringy-perl, liburi-perl, libstring-shellquote-perl, libnet-ip-perl, libfilesys-df-perl, libnet-dbus-perl
11 Description: Proxmox VE base library
12  This package contains the base library used by other Proxmox VE components.