increase version to 1.0-14 for RC1
authorDietmar Maurer <dietmar@proxmox.com>
Thu, 16 Feb 2012 14:12:38 +0000 (15:12 +0100)
committerDietmar Maurer <dietmar@proxmox.com>
Thu, 16 Feb 2012 14:12:38 +0000 (15:12 +0100)
Makefile
debian/changelog

index 4ec136b..c940254 100644 (file)
--- a/Makefile
+++ b/Makefile
@@ -1,7 +1,7 @@
 RELEASE=2.0
 
 VERSION=1.0
-PKGREL=13
+PKGREL=14
 
 PACKAGE=libpve-common-perl
 
index b19cd5a..00ff491 100644 (file)
@@ -1,3 +1,9 @@
+libpve-common-perl (1.0-14) unstable; urgency=low
+
+  * increase version to 1.0-14 for RC1
+
+ -- Proxmox Support Team <support@proxmox.com>  Thu, 16 Feb 2012 15:12:15 +0100
+
 libpve-common-perl (1.0-13) unstable; urgency=low
 
   * correctly decode utf8 CLI parameters.