improve package dependencies, add README
[pve-docs.git] / debian / control
1 Source: pve-doc-generator
2 Section: perl
3 Priority: extra
4 Maintainer: Proxmox Support Team <support@proxmox.com>
5 Build-Depends: debhelper (>= 7.0.50~), lintian
6 Standards-Version: 3.8.4
7
8 Package: pve-doc-generator
9 Section: perl
10 Priority: optional
11 Architecture: any
12 Depends: ${perl:Depends}, libpve-common-perl, asciidoc
13 Description: Proxmox VE Documentation helpers
14 Tool to auto-generate various Proxmox VE Documentation files.