make verbose a global state
[pve-firewall.git] / debian / compat
1 9