bump debian compat level to 10
[vncterm.git] / debian / compat
1 10