depend on libmime-base32-perl (required by OTP.pm)
[pve-common.git] / debian / compat
1 9