assemble debian package
[pve-firewall.git] / debian / control
1 Source: pve-firewall
2 Section: admin
3 Priority: extra
4 Maintainer: Proxmox Support Team <support@proxmox.com>
5 Build-Depends: debhelper (>= 7.0.50~)
6 Standards-Version: 3.8.4
7
8 Package: pve-firewall
9 Architecture: all
10 Depends: ${perl:Depends}, ${misc:Depends}, libpve-common-perl, qemu-server
11 Description: Proxmox VE Firewall
12  This package contains the Proxmox VE Firewall.