IntelFsp2WrapperPkg: Update BaseFspWrapperApiLib to pass XCODE5 build
[mirror_edk2.git] / IntelFsp2WrapperPkg / Library / BaseFspWrapperApiLib /
drwxr-xr-x   ..
-rw-r--r-- 2321 BaseFspWrapperApiLib.inf
-rw-r--r-- 6015 FspWrapperApiLib.c
drwxr-xr-x - IA32
drwxr-xr-x - X64