build: update options for libvncserver 0.9.11
[vncterm.git] / debian / control
2017-02-03 Fabian Gr├╝nbichleradd dependency for new libgnutls30
2015-02-27 Dietmar Maurercompile for debian wheezy, bump version to 1.2-1
2014-08-01 Dietmar Maurerfix version in control file
2014-06-24 Dietmar Maurerset correct version in control
2013-11-08 Dietmar Maureribump version to 1.1-6
2013-11-08 Dietmar Maurerbump version to 1.1-5
2013-06-03 Dietmar MaurerAllow to add intermediate certificates to /etc/pve...
2013-05-10 Dietmar Maurerbump version to 1.1-3
2013-04-20 Dietmar Maurerfix version in control file
2013-03-27 Dietmar Maurerfix version in control/changelog
2012-08-21 Dietmar Maurerfix focus traversal
2011-09-13 Dietmar Maurerdo not create a process group with setsid
2011-08-23 Dietmar Maurerimported from svn 'vncterm/pve2'